zyrusthc-linux.no-ip.org

A Linux Fan Page .... Shellscripts , Mohaa - Cod2 - Battlefield2 - CS - CSS - ET Webinterface ......

Logo zyrusthc-linux.no-ip.org
Freitag, 14. August 2020
  • Benutzer

  • Besucher
    Heute:
    58
    Gestern:
    98
    Gesamt:
    333.644
  • Benutzer & Gäste
    3668 Benutzer registriert, davon online: 62 Gäste
 
Start Einloggen Einloggen Die Mitglieder Das Foren-Team Suchfunktion
1932 Beiträge & 333 Themen in 13 Foren
Keine neuen Beiträge, seit Ihrem letzten Besuch am 14.08.2020 - 17:48.
  Login speichern
Forenübersicht » Projekt Webinterface » Coderecke » Webinterface 1.3 macht probleme

vorheriges Thema   nächstes Thema  
5 Beiträge in diesem Thema (offen)
Autor
Beitrag
keule-tettau ist offline keule-tettau  
Webinterface 1.3 macht probleme
4 Beiträge - Einmalposter
Hallo Gemeinde

Erstmal vorweg klasse arbeit was Zyrusthc macht !

Zum problem, das interface habe ich nun zum laufen bekommen, pfade und suso und php.ini angepasst.
Das einzigste was nicht geht, und ich auch nicht weiter weiß, sind:

RconConsole Antwortfenster: bekomme dort keine antwort.
Server restart/stop will nicht.
Wärte ändern geht zum Teil, server.cfg kann ich bearbeiten und ändern, aber die anderen sachen gehen nicht.
Logs werden auch nicht gepostet unter qconsole.log, es steht auch nix unter apache/error.

Das startscript arbeitet unter putty wunderbar, aber ein restart vom Interface unmöglich.

Wer könnte mir tips geben, wo ich den Fehler suchen kann.

Vielen dank

@Zyrusthc , habe noch etwas platz auf mein server, und würde dir gerne für deine Homepage webspace geben, mit allem was dazu gehört.


Grüße Keule
Beitrag vom 07.03.2010 - 23:23
Diesen Beitrag melden   nach weiteren Posts von keule-tettau suchen keule-tettau`s Profil ansehen keule-tettau eine E-Mail senden keule-tettau eine private Nachricht senden keule-tettau zu Ihren Freunden hinzufügen zum Anfang der Seite
Boardstruktur - Signaturen verstecken
vorheriges Thema   nächstes Thema

Beiträge Autor Datum
 Webinterface 1.3 macht probleme
keule-tettau 07.03.2010 - 23:23
 Webinterface 1.3 macht probleme
keule-tettau 08.03.2010 - 21:54
 visudo
k1ue2che 17.03.2010 - 18:35
 Webinterface 1.3 macht probleme
keule-tettau 17.03.2010 - 20:49
 feini
k1ue2che 18.03.2010 - 15:25

Gehe zu:  
Es ist / sind gerade 0 registrierte(r) Benutzer und 62 Gäste online. Neuester Benutzer: Scarez
Mit 3855 Besuchern waren am 02.09.2011 - 14:07 die meisten Besucher gleichzeitig online.
Aktive Themen der letzten 24 Stunden | Foren-Topuser
 
Seite in 0.12829 Sekunden generiert


Diese Website wurde mit PHPKIT WCMS erstellt
PHPKIT ist eine eingetragene Marke der mxbyte GbR © 2002-2009